Globaltec UAU – Cadastro de Obra – O ícone reserva não está habilitado
Incidente
No ERP UAU, no Módulo Obras ao tentar realizar uma reserva de unidade, o ícone Reserva não é habilitado.
Causa
Este incidente ocorre, pois é necessário habilitar a opção de Multi Reservas no Cadastro da Obra.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o Módulo Obras, Clique em Geral / Empresas / Cadastro:
2. Selecione a Empresa / Dê um duplo clique na Obra:
3. Acesse o folder Venda / Marque a opção Habilitar multi reserva / Clique em Gravar:
Observação: Essa é uma parametrização feita por obra, deve ser repetido o processo para todas as obras necessárias.