Globaltec UAU – Cadastro de Obras – Bloco etapa não consta na configuração do espelho de venda
Incidente
No módulo Obras, na tela de configuração de espelho de venda, ao tentar selecionar o Bloco/Etapa nenhuma informação é apresentada.
Causa
Este incidente ocorre, pois é necessário configurar o Bloco/Etapa no Cadastro da Obra.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Obras, Clique em Geral / Empresas / Cadastro:
2. Selecione a Empresa / Dê um duplo clique na Obra:
3. Acesse a aba Viabilidade / Bloco / Etapa / Preencha as informações / Salvar / Clique em Gravar: