Globaltec UAU – Assistente de Pagamento – Não é possível encontrar o fornecedor
Incidente
No Módulo Vendas ao tentar gerar um processo no assistente de pagamento, o fornecedor não é exibido para seleção.
Causa
Este incidente ocorre pois, o fornecedor não está qualificado para a empresa e obra selecionada no Assistente de Pagamento, sendo necessário qualificar e requalificar ele.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Qualifique o fornecedor. Acompanhe o passo-a-passo no artigo a seguir: Globaltec UAU – Cadastro de Pessoas – Como qualificar um fornecedor
2. Clique no botão Requalificar / Confirme a requalificação / Clique em Gravar: