Globaltec UAU – Carta de Cobrança – Marcadores da carta de cobrança não estão sendo substituídos
Incidente
No módulo Vendas, ao realizar a criação da carta de cobrança, os marcadores inseridos não estão sendo gravados no documento.
Causa
Este incidente ocorre, pois não foi gerado os marcadores na configuração da carta de cobrança.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No ERP UAU, no Módulo Vendas acesse Assistentes / Assistente de carta de cobrança:
2. Clique na opção ‘Gerar novo modelo de carta de cobrança’ / Marque a flag ‘Ler uma carta de cobrança para a pré formatação’ / Clique em Buscar e localize o arquivo / Avançar:
3. Localize a empresa em marcadores e selecione:
4. Clique em Gerar Marcadores / Posicione o marcador no documento / Clique em Terminar e salve o arquivo:
Observação: Faça o mesmo processo para todos os marcadores que deseja antes de salvar o arquivo.