Globaltec UAU – Consulta de Boletos – Identificador não está aparecendo nos boletos
Incidente
Ao tentar reimprimir um boleto, o identificador não está sendo apresentado, mesmo estando parametrizado no cadastro de empresa.
Causa
O identificador só é apresentado no boleto, quando parametrizado no cadastro de empresa e marcado no momento da reimpressão a opção Imprimir a personalização do produto na mensagem do boleto.
Solução
Para que o identificador seja apresentado no momento de reimpressão do boleto, realize os passos a seguir :
1. Execute o Módulo Vendas / Acesse Vendas / Clique em Consulta boletos:
2. Selecione a empresa / Clique em Buscar:
3. Selecione o boleto / Clique em Reimprimir:
4. Marque a opção Imprimir a personalização do produto na mensagem do boleto / Clique em Boleto: