Globaltec UAU – Produtos Gerais – Realizado acerto final e a unidade não ficou com status disponível
Incidente
No ERP UAU, ao realizar um acerto final a unidade não ficou disponível, consta como Em acerto.
Causa
Isso ocorre, pois ao realizar o acerto final é necessário alterar o Status da unidade na tela de Produtos Gerais.
Solução
Para alterar o Status da unidade, realize os passos a seguir:
1. Execute o Módulo Vendas / Geral / Unidades / Produtos Gerais:
2. Selecione a Empresa / Clique em Buscar / Selecione o Produto:
3. Localize a personalização / Clique no detalhamento de Status / Marque a opção Disponível / Gravar: