Globaltec UAU – Cadastro de Pessoas – Quando gera etiquetas não apresenta o endereço
Incidente
No módulo Vendas, ao tentar gerar etiquetas não apresenta o endereço.
Causa
Este incidente ocorre, pois a flag de End. Correspondência, no cadastro de pessoas, não está marcado adequadamente.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Geral / Pessoas / Cadastro:
2. Na visão Pessoas coloque o Nome / Clique em Buscar / Dê duplo clique no cadastro:
3. Selecione a aba Dados pessoais / Dados / Marque a flag do End. Correspondência com o endereço que deseja na etiqueta / Clique em Gravar: