Globaltec UAU – Assistente de venda – O produto não é apresentado ao lançar venda
Incidente
No módulo vendas, ao realizar o lançamento de uma venda nova o produto não é encontrado.
Causa
Este incidente ocorre, pois o produto não está vinculado a obra.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo Obras, acesse Obras / Planejamento da obra:
2. Na aba Comp Planej, selecione a Obra / Clique em Produto:
3. Clique em Geral / Produtos Gerais:
4. Na visão Produtos, selecione a Empresa(s) / Clique em Buscar:
5. Clique em Janela para colocar as duas telas lado a lado:
6. Selecione o produto na tela de Produtos Gerais e arraste para a tela de Produtos da Obra:
7. Informe o Cliente / Selecione o tipo Controlar como / Selecione o Tipo produto / Clique em Selecionar:
Observações:
- O Cliente a ser preenchido ao vincular o produto ao planejamento pode ser a própria empresa em questão.
- Feito este vinculo o produto já aparece no processo de lançamento de venda, porém é importante colocar VP antes de iniciar o processo. Veja o artigo como gerar venda planejada da obra: https://suporte.senior.com.br/hc/pt-br/articles/17402755010580-Globaltec-UAU-Planejamento-da-Obra-Como-gerar-venda-planejada-da-obra