Globaltec UAU – Cadastro de Empresas – Boleto gerado não está cobrando juros e multa por atraso
Incidente
No aplicativo do banco ao realizar um pagamento, o mesmo não está cobrando juros e multa por atraso
Causa
Este incidente ocorre, pois, a remessa não está parametrizada corretamente. É necessário configura-la para que o banco tenha a informação de cobrar juros e multa por atraso.
Solução
Para parametrizar corretamente a remessa, realize os passos a seguir:
1. No módulo Vendas, acesse Geral / Empresa / Cadastro:
2. Selecione Config. Vendas / Selecione Cobrança Bancária:
3. Na coluna Banco, procure pelo banco em questão / Clique em Ok:
4. Informe a Carteira / Na opção Inf. de multa/juro selecione a opção ’01 - Enviar informação de multa/juro por atraso na remessa’ / Clique em Gravar: