TMS – Acerto de Contas com Motorista – Não foram localizados registros para integrar
Incidente
No módulo Frota ao tentar realizar a integração com HCM é apresentada a mensagem: Não foram localizados registros para integrar.
Causa
Este incidente ocorre pois o tipo de pagamento esta como À Vista onde o correto seria estar como À Prazo.
Solução
Para verificar os dados referente a mensagem, siga os passos abaixo:
1. Abra o modulo GFV vá em Movimentações / Acerto de Contas com Motorista / Acerto de Contas com Motorista;
2. Na aba Filtros localize o Acerto de Contas deste Motorista:
3. Dentro do Acerto de Contas com Motorista vá em Despesas;
3.1. Dentro do campo Tipo Pagto altere para À Prazo:
4. Clique em Salvar Registro e faça a integração novamente.