TMS - Movimento de Ficha de Viagem - Este proprietário não tem Convênio
Incidente
No modulo Expedição, na rotina de Movimento de Ficha de Viagem, ao tentar realizar o calculo de custo esta retornado a seguinte mensagem: Este Proprietário não tem Convênio.
Causa
Esta mensagem é apresentada pois, o campo Proprietário esta vazio na tela principal desta ficha de viagem.
Solução
Para solucionar esta mensagem, siga os passos abaixo:
1. Acesse o modulo CFG / Utilitários / Configurações / TMS / EXP - Expedição:
2. Clique em Gerais sub guia Ficha de Viagem;
2.1. Nas configurações da Ficha de Viagem clique na aba Geral;
2.2. Marque a opção 'Permite Alterar o Proprietário do Veiculo da Ficha de Viagem';
2.2. Clique em Salvar.