TMS – Demonstrativo de Viagem – Acerto de Contas com Motorista está trazendo os dados de KM incorretos ao realizar a impressão do Demonstrativo de Viagem
Incidente
No módulo Frota ao tentar imprimir Acerto de Contas com Motorista está trazendo os dados de KM incorretos.
Causa
Este incidente ocorre pois o sistema pega os Dados do Lançamento de Atividades.
Solução
Para verificar a informação no Lançamentos de Atividades, siga os passos abaixo:
1. Abra o modulo GFV e acesse a rotina Movimentações / Custos / Lançamento de Atividades:
2. Na aba Filtros localize o acerto deste motorista;
2.1. Visualize ao final da tela de Lançamento de Atividades que os valores apresentados no relatório estarão na parte inferior da tela.