TMS – Acerto de Contas com Motorista – Ao gerar o Acerto não esta trazendo o valor correto no campo Valor Diária
Incidente
No módulo Frota ao tentar gerar Diárias no Acerto de Contas com Motorista não está trazendo o valor das diárias correto conforme parametrizado para o café da Manhã.
Causa
Este incidente ocorre, pois o local a qual o usuário está verificando esta incorreto.
Solução
Para verificar o local onde está configurado o valor das Diárias de Café da Manhã, siga os passos abaixo:
1. Abra o módulo CFG e acesse a rotina Utilitários/ Configurações / Frota / CFR - Custo da Frota:
2. Acesse a guia Acerto de Contas sub guia Contas;
2.1. Verifique o valor configuração no campo Conta Café de Manhã.